<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>In Seoul, Trump calls for North Korea to &#8216;make a deal&#8217; | KRQE News 13</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://krqe.com/xmlrpc.php">
<meta name="google-site-verification" content="xJ5VTjqcQunKoiWb5LHl0h1yzpXVBGXWooUFSSL96KU" />
<meta name="msvalidate.01" content="D680B65910F40B115B0DE7298B906E56" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=krqe.com&amp;id=67412742&amp;t=1510064365&amp;back=http%3A%2F%2Fkrqe.com%2F2017%2F11%2F07%2Fin-seoul-trump-calls-for-north-korea-to-make-a-deal%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//lintvkrqe.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="KRQE News 13 &raquo; Feed" href="http://krqe.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KRQE News 13 &raquo; Comments Feed" href="http://krqe.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KRQE News 13 &raquo; In Seoul, Trump calls for North Korea to &#8216;make a deal&#8217; Comments Feed" href="http://krqe.com/2017/11/07/in-seoul-trump-calls-for-north-korea-to-make-a-deal/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	
<meta name="msvalidate.01" content="25404283363C09DE121A55A903F03873">
<meta name="msvalidate.01" content="D680B65910F40B115B0DE7298B906E56">
<meta name="robots" content="index, follow">
<meta name="apple-itunes-app" content="app-id=488525050">
<meta name="google-play-app" content="app-id=com.linmedia.newstouch.krqe">
<meta name="google-site-verification" content="WD3Tc6uKNfivAN8s0Sq0WelSCZZQxdF-1cuxHumARJQ">
<meta name="fb:pages" content="98691658081">

<meta name='description' content='In a striking shift of tone, President Donald Trump abandoned his aggressive rhetoric toward North Korea on Tuesday, signaling a willingness&hellip;' />
<meta name='keywords' content='Home, National, World, News,,JONATHAN LEMIRE and JILL COLVIN, Associated Press' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9j9EOgjAMRX/IupAo4oPxW8aoMFxHQzfRv3dIiAmavTTtzT3trZoYzOAD+qAoArvYWi9qYjMQCFmHr820NyI79R9z9o6iegyszR0+U85uhhGTTqzD7CBsrEaHlGw5bLJNiyHhsvYQ8JlFiMv10Nx2KV422fJxXfOIIpAq2UgQupTtl1tk9bCsvjywbhF8pBpHUQ3edHRhq8+rrnQpDueyOhXVsejf5+6Vzw==' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/wp-content/themes/vip/lin-media/static/css/global.css?m=1508447976h' type='text/css' media='all' />
<style id='lin-style-inline-css' type='text/css'>
body,body .site-header .site-header-container{background-position: top center; background-repeat: repeat-x;} @media screen and ( min-width: 481px ) and ( max-width: 991px ){body .site-header .site-header-container{background-image: url( https://lintvkrqe.files.wordpress.com/2014/10/dotcomwp2014_02-jpg.jpeg?w=1000&h=1440&crop=1 );}} @media screen and (min-width: 992px){body{background-attachment: fixed; background-image: url( https://lintvkrqe.files.wordpress.com/2014/10/dotcomwp2014_02-jpg.jpeg );} body .site-header .site-header-container{background-image: url( https://lintvkrqe.files.wordpress.com/2014/10/dotcomwp2014_02-jpg.jpeg );}}@media screen and ( max-width: 481px ) { body, .site-header-container {background-color: #0a0a0a; } }.site-header-container { background-color: #0a0a0a; }
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9j+EKwjAMhF/IGqoD9Yf4LF2tXSRtxpKx11/HJjiU/sodd99BYOqN56whK6TR9DRGzAITPmNQAWGPjgyWyt4cvcgBEDLrGn7EGvxfjYENsXeKnHfGvMjhUEOH0BLHIiOU1petQT2LrtMgnRsWeLs1anuz7PPe/EDahRQEugYicetoKTzS3Ta3y+lq7dm+Z3fXgt8=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var linScreens = {"screen_groups":{"any":{"label":"[any screen]","min_width_px":null,"max_width_px":-1,"experience":null,"layout":null},"smallest":{"label":"Smallest screens (\"phones only\")","min_width_px":null,"max_width_px":480,"experience":"smartphone","layout":"small-responsive"},"smaller":{"label":"Smaller screens (\"phones to portrait tablets\")","min_width_px":null,"max_width_px":767,"experience":"tablet-portrait","layout":"medium-responsive"},"not_smallest":{"label":"Above-smallest screens (\"portrait tablets and up\")","min_width_px":481,"max_width_px":-1,"experience":null,"layout":null},"medium":{"label":"Medium screens (\"tablets\")","min_width_px":481,"max_width_px":991,"experience":null,"layout":"medium-responsive"},"larger":{"label":"Larger screens (\"landscape tablets and up\")","min_width_px":768,"max_width_px":-1,"experience":"desktop","layout":null},"largest":{"label":"Largest screens (\"desktops\")","min_width_px":992,"max_width_px":-1,"experience":"desktop","layout":"desktop"}},"experiences":{"smartphone":["smallest"],"tablet-portrait":["smaller"],"desktop":["larger","largest"]},"layouts":{"small-responsive":["smallest"],"medium-responsive":["smaller","medium"],"desktop":["largest"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVjusKwjAMRl/Irgrq9If4LF0bt9ReZpNu6NPbgYLiUIRAIDnfSeTYCwzaZQMkbalLhnR9tMrSQn4DhMc2KYbKY3jCOgaGwBPrY4MORCZIqi2zIjrFGa6PxB6ICjSzfX8Jw4Aw/sQscK/0WSQgvH1YuYNyTw7YS4dBeDCoJLFi1JNqgGBiqpocjPs324Ey8JI9+sNqs9yt1/W+3to7qQyIlg=='></script>
<script type='text/javascript' async src='//s.ntv.io/serve/load.js'></script>

<script async src="//js-sec.indexww.com/ht/p/184979-247783053340816.js"></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lintvkrqe.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p4yR8i-31gP' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fkrqe.com%2F2017%2F11%2F07%2Fin-seoul-trump-calls-for-north-korea-to-make-a-deal%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fkrqe.com%2F2017%2F11%2F07%2Fin-seoul-trump-calls-for-north-korea-to-make-a-deal%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="In Seoul, Trump calls for North Korea to &#8216;make a deal&#8217;" />
<meta property="og:url" content="http://krqe.com/2017/11/07/in-seoul-trump-calls-for-north-korea-to-make-a-deal/" />
<meta property="og:description" content="In a striking shift of tone, President Donald Trump abandoned his aggressive rhetoric toward North Korea on Tuesday, signaling a willingness to negotiate as he urged Pyongyang to &#8220;come to the…" />
<meta property="article:published_time" content="2017-11-07T13:34:46+00:00" />
<meta property="article:modified_time" content="2017-11-07T13:34:46+00:00" />
<meta property="og:site_name" content="KRQE News 13" />
<meta property="og:image" content="https://lintvkrqe.files.wordpress.com/2017/11/85a347b67b3747de9c5cfa9512badaa6.jpg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="370" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="krqe" />
<meta name="twitter:text:title" content="In Seoul, Trump calls for North Korea to &#8216;make a deal&#8217;" />
<meta name="twitter:image:src" content="https://lintvkrqe.files.wordpress.com/2017/11/85a347b67b3747de9c5cfa9512badaa6.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@krqe" />
<meta property="article:publisher" content="https://www.facebook.com/krqenews" />
<meta name="twitter:title" content="In Seoul, Trump calls for North Korea to &#8216;make a deal&#8217;" />
<meta name="twitter:description" content="In a striking shift of tone, President Donald Trump abandoned his aggressive rhetoric toward North Korea on Tuesday, signaling a willingness to negotiate as he urged Pyongyang to &#8220;come to the…" />
<link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/8ec5fa807657323809caf8c9db73e4ed?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/8ec5fa807657323809caf8c9db73e4ed?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/8ec5fa807657323809caf8c9db73e4ed?s=114" />
<link rel='openid.server' href='http://lintvkrqe.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://lintvkrqe.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://krqe.com/osd.xml" title="KRQE News 13" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 23192;
		_sf_async_config.domain = "";
		_sf_async_config.useCanonical = true;
		_sf_async_config.flickerControl = false;
		/** CONFIGURATION END **/
		var _sf_startpt=(new Date()).getTime();
	</script>
	<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	<script async type="text/javascript" id="bob_tag_loader">
		var cats = "Home,National, World,News";
		var bob_kw = "";
		var bob_desc = "In a striking shift of tone, President Donald Trump abandoned his aggressive rhetoric toward North\u00a0Korea\u00a0on Tuesday, signaling a willingness&hellip;";

		var cat_data  = "&cats=" + cats + "&bob_kw=" + bob_kw + "&bob_desc=" + bob_desc;
		var bob_cb  = '1';
		bob_cb= ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
		(function() {
		var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript';
		bob_tag.async = true;
		bob_tag.id = "bob_tag";
		bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?cms=wp&bob_cb=' + bob_cb + cat_data;
		var bts = document.getElementsByTagName('script')[0];
		bts.parentNode.insertBefore(bob_tag, bts);
		})();
	</script>
	
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','//connect.facebook.net/en_US/fbevents.js');
	fbq('init', '816436898462372');
	fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=816436898462372&#038;ev=PageView&#038;noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->
	<meta property="fb:pages" content="98691658081" />
	

<link rel="canonical" href="http://krqe.com/2017/11/07/in-seoul-trump-calls-for-north-korea-to-make-a-deal/" />
<meta http-equiv="refresh" content="1800">
<meta name="application-name" content="KRQE News 13" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Albuquerque News and Weather, Santa Fe, Rio Rancho, New Mexico | krqe.com" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://krqe.com/feed/;icon-uri=http://0.gravatar.com/blavatar/8ec5fa807657323809caf8c9db73e4ed?s=16" /><!-- Include Google_services.js -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		<script type='text/javascript'>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</script>
<link rel="amphtml" href="http://krqe.com/2017/11/07/in-seoul-trump-calls-for-north-korea-to-make-a-deal/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
var BACON = BACON || {};
BACON.id = 'Mn0l4b2dmKCZlr9C';
BACON.starttime = new Date().getTime();
(function(d, s) { var js = d.createElement(s);
js.async = true; js.src = "//d2vig74li2resi.cloudfront.net/rum/bacon.min.js";
var s = d.getElementsByTagName(s)[0]; s.parentNode.insertBefore(js, s);
})(document, "script");
</script>
	
<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6036439" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<!-- End comScore Tag -->
<script type='text/javascript'>
	setTimeout(
		function () {
			var newScript = document.createElement( 'script' );
			var firstScriptOnPage = document.getElementsByTagName( 'script' )[0];
			newScript.src = document.location.protocol +
				'//script.crazyegg.com/pages/scripts/0007/0949.js?' +
				Math.floor( new Date().getTime() / 3600000 );
			newScript.async = true;
			newScript.type = 'text/javascript';
			firstScriptOnPage.parentNode.insertBefore( newScript, firstScriptOnPage );
		},
		1);
</script>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'http://cdn.taboola.com/libtrc/mediageneral-network/loader.js');
</script>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=4yR8i&#038;cscache=6&#038;csrev=24" />
		
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/js/selectivizr.min.js"></script>
<![endif]-->
</head>

<body class="post-template-default single single-post postid-719871 single-format-standard repeater-image mp6 customizer-styles-applied site-header-contracted non-entertainment has-header-leaderboard site-color-dark highlander-enabled highlander-light">


	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WBSZFFD"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer',"GTM-WBSZFFD");</script>
	<!-- End Google Tag Manager -->

<div id='lin-video-article' class='dfp-ad'></div>
<div id="content-wrapper">
	<nav id="smaller-screen-navigation" class="offcanvas-navigation " role="navigation">
	<ul>
		<li class="menu-item">
			<a href="http://krqe.com/" rel="home">Home</a>
		</li>
		<li id="menu-item-364296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-364296"><a href="http://krqe.com/live-streaming/">Live / Video</a>
<ul class="sub-menu">
	<li id="menu-item-681900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-681900"><a href="http://krqe.com/live-streaming/">Live KRQE Newscasts</a></li>
	<li id="menu-item-681901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681901"><a href="http://krqe.com/live-streaming/channel2/">KRQE Source Feed</a></li>
	<li id="menu-item-681898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-681898"><a href="http://krqe.com/live-streaming/cbsn-player/">CBSN Newsroom</a></li>
	<li id="menu-item-681902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-681902"><a href="http://krqe.com/category/top-video/">KRQE Video</a></li>
</ul>
</li>
<li id="menu-item-20127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20127"><a href="http://krqe.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-88365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88365"><a href="http://krqe.com/category/news/top-stories/">Top Stories</a></li>
	<li id="menu-item-427266" class="menu-item menu-item-type-taxonomy menu-item-object-lin_section menu-item-427266"><a href="http://krqe.com/local-news/">Local News</a></li>
	<li id="menu-item-212023" class="menu-item menu-item-type-taxonomy menu-item-object-blog-category menu-item-212023"><a href="http://krqe.com/blog-category/news-briefs/">News Briefs</a></li>
	<li id="menu-item-427243" class="menu-item menu-item-type-taxonomy menu-item-object-lin_section menu-item-427243"><a href="http://krqe.com/national-world-news/">National / World</a></li>
	<li id="menu-item-652914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-652914"><a href="http://krqe.com/category/elections/">Elections</a></li>
	<li id="menu-item-228354" class="menu-item menu-item-type-taxonomy menu-item-object-lin_section menu-item-228354"><a href="http://krqe.com/morning-news/">KRQE Mornings</a></li>
	<li id="menu-item-42208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42208"><a href="http://krqe.com/category/news/13-investigates/">Investigations</a></li>
	<li id="menu-item-403593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403593"><a href="http://krqe.com/category/ap-news/ap-entertainment/">Entertainment News</a></li>
	<li id="menu-item-335253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335253"><a href="http://krqe.com/topics/">Topics</a></li>
</ul>
</li>
<li id="menu-item-403866" class="menu-item menu-item-type-taxonomy menu-item-object-lin_section menu-item-has-children menu-item-403866"><a title="Weather" href="http://krqe.com/weather/">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-23487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23487"><a title="New Mexico Radar" href="http://krqe.com/new-mexico-radar/">Radar</a></li>
	<li id="menu-item-20135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20135"><a title="School Closings &amp; Delays" href="/closings/">Closings &amp; Delays</a></li>
	<li id="menu-item-20134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20134"><a href="/weatheralerts/">Alerts</a></li>
	<li id="menu-item-337970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337970"><a title="Weather Alert Maps" href="http://krqe.com/weather-alert-maps/">Alert Maps</a></li>
	<li id="menu-item-117072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117072"><a title="Today&#8217;s Regional Weather Forecats" href="http://krqe.com/forecasts/">Forecasts</a></li>
	<li id="menu-item-20136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20136"><a title="Video Forecast" href="http://krqe.com/category/weather/video-forecast/">Forecast Video</a></li>
	<li id="menu-item-681026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-681026"><a href="http://krqe.com/weather-cameras/">Weather Cameras</a></li>
	<li id="menu-item-24339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24339"><a title="Weather &amp; Closures" href="http://krqe.com/traffic/new-mexico-road-closures/">Road Weather</a></li>
	<li id="menu-item-403849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403849"><a href="http://krqe.com/forecasts/rainfall-totals/">Rainfall Totals</a></li>
	<li id="menu-item-67008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67008"><a title="New Mexico Current Conditions" href="http://krqe.com/forecasts/new-mexico-weather-current-conditions/">Currents</a></li>
	<li id="menu-item-285729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285729"><a href="http://krqe.com/forecasts/24-hour-weather-outlook/">24-Hour Outlook</a></li>
	<li id="menu-item-373454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-373454"><a href="http://krqe.com/new-mexico-wildfire-weather/">Wildfires</a></li>
	<li id="menu-item-345380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-345380"><a href="http://krqe.com/forecasts/wind/">Wind</a></li>
	<li id="menu-item-403846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403846"><a href="http://krqe.com/earthquakes/">Earthquakes Map</a></li>
</ul>
</li>
<li id="menu-item-326103" class="menu-item menu-item-type-taxonomy menu-item-object-lin_section menu-item-has-children menu-item-326103"><a href="http://krqe.com/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-427878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427878"><a href="http://krqe.com/category/sports/">Top Sports</a></li>
	<li id="menu-item-427880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-427880"><a href="http://krqe.com/tag/high-school-sports/">High School</a></li>
	<li id="menu-item-427881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-427881"><a href="http://krqe.com/tag/sports-office/">Sports Office Interviews</a></li>
	<li id="menu-item-427876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427876"><a href="http://krqe.com/category/ap-news/ap-sports/ap-ncaa-football/">NCAA Football</a></li>
	<li id="menu-item-427875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427875"><a href="http://krqe.com/category/ap-news/ap-sports/ap-ncaa-basketball/">NCAA Basketball</a></li>
	<li id="menu-item-427877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427877"><a href="http://krqe.com/category/ap-news/ap-sports/ap-nfl/">NFL</a></li>
	<li id="menu-item-427873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427873"><a href="http://krqe.com/category/ap-news/ap-sports/ap-mlb/">MLB</a></li>
	<li id="menu-item-427872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427872"><a href="http://krqe.com/category/ap-news/ap-sports/ap-golf/">Golf</a></li>
	<li id="menu-item-427874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427874"><a href="http://krqe.com/category/ap-news/ap-sports/ap-nba/">NBA</a></li>
</ul>
</li>
<li id="menu-item-20166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20166"><a title="Metro Area Traffic" href="http://krqe.com/traffic/">Traffic</a>
<ul class="sub-menu">
	<li id="menu-item-561236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561236"><a href="http://krqe.com/traffic/">Traffic Map</a></li>
	<li id="menu-item-561247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561247"><a href="http://krqe.com/traffic/albuqerque-traffic-cams/">ABQ I-40 Traffic Cams</a></li>
	<li id="menu-item-681715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-681715"><a href="http://krqe.com/traffic/albuquerque-i-25-traffic-cams/">ABQ I-25 Traffic Cams</a></li>
	<li id="menu-item-681793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-681793"><a href="http://krqe.com/traffic/paseo-coors-bernalillo-traffic-cams/">Paseo/Coors/Bernalillo Traffic Cams</a></li>
	<li id="menu-item-561248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561248"><a href="http://krqe.com/traffic/regional-traffic-road-cams/">Regional Webcams</a></li>
	<li id="menu-item-561249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561249"><a href="http://krqe.com/statewide-traffic-camera-map/">Camera Map</a></li>
	<li id="menu-item-561250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561250"><a href="http://krqe.com/traffic/new-mexico-road-closures/">Road Conditions</a></li>
</ul>
</li>
<li id="menu-item-134190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134190"><a href="http://krqe.com/reportit/">Report It!</a></li>
<li id="menu-item-622074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-622074"><a href="http://krqe.com/links/">Always On</a></li>
<li id="menu-item-427846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-427846"><a href="http://krqe.com/category/fox-new-mexico/">FOX</a>
<ul class="sub-menu">
	<li id="menu-item-427851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-427851"><a href="/contests/">Contests</a></li>
	<li id="menu-item-637926" class="menu-item menu-item-type-taxonomy menu-item-object-lin_section menu-item-637926"><a href="http://krqe.com/dallas-cowboys-silver-star/">Cowboys | Silver Star Nation</a></li>
	<li id="menu-item-659698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659698"><a href="http://krqe.com/category/fox-new-mexico/football-friday-night/">Football Friday Night</a></li>
	<li id="menu-item-427850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427850"><a href="http://krqe.com/fox-new-mexico/event-calendar/">Events</a></li>
	<li id="menu-item-427849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427849"><a href="http://krqe.com/category/legendary-new-mexico/">Legendary New Mexico</a></li>
	<li id="menu-item-427848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427848"><a href="http://krqe.com/category/fox-new-mexico/living/">New Mexico Living</a></li>
	<li id="menu-item-659699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-659699"><a href="http://krqe.com/tag/spirit-stick/">Spirit Stick</a></li>
	<li id="menu-item-469477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-469477"><a href="http://krqe.com/tv-guide/">TV Guide</a></li>
</ul>
</li>
<li id="menu-item-333131" class="menu-item menu-item-type-taxonomy menu-item-object-lin_section menu-item-has-children menu-item-333131"><a href="http://krqe.com/about-us/">More</a>
<ul class="sub-menu">
	<li id="menu-item-622072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-622072"><a href="http://krqe.com/alwayson/">Always On</a></li>
	<li id="menu-item-552900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-552900"><a href="http://krqe.com/contests/">Contests</a></li>
	<li id="menu-item-637930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-637930"><a href="http://krqe.com/fox-new-mexico/event-calendar/">Events</a></li>
	<li id="menu-item-571374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571374"><a href="http://krqe.com/category/cares-community-causes/">KRQE Cares</a></li>
	<li id="menu-item-692823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-692823"><a href="http://krqe.com/category/home-for-the-holidays/">Home for the Holidays</a></li>
	<li id="menu-item-551796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551796"><a href="http://krqe.com/category/photo-galleries/">Photo Galleries</a></li>
	<li id="menu-item-427845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-427845"><a href="http://krqe.com/category/brain-break/">Quizzes</a></li>
	<li id="menu-item-364133" class="menu-item menu-item-type-taxonomy menu-item-object-lin_section menu-item-364133"><a href="http://krqe.com/extra/">Resources</a></li>
	<li id="menu-item-625491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-625491"><a href="http://krqe.com/home-source/">Your Home Source</a></li>
	<li id="menu-item-637928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-637928"><a href="http://krqe.com">_______________</a></li>
	<li id="menu-item-552887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-552887"><a href="http://krqe.com/contact-us/advertise/">Advertise with Us</a></li>
	<li id="menu-item-552889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-552889"><a href="http://krqe.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-552892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-552892"><a href="http://krqe.com/jobs/">Jobs</a></li>
	<li id="menu-item-574601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-574601"><a href="http://krqe.com/contact-us/sign-up-download-submit/">Sign-up, Download, Submit</a></li>
	<li id="menu-item-552899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-552899"><a href="http://krqe.com/krqe-news-13-staff/">Staff</a></li>
	<li id="menu-item-552901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-552901"><a href="http://krqe.com/tv-guide/">TV Guide</a></li>
</ul>
</li>
	</ul>
</nav>
	<div class="header-image">
		<div class="wallpaper-image">
			<div id="page" class="hfeed site">

				
				<header id="masthead" class="site-header" role="banner">
					<div class="site-header-container">
													<div class="row row-leaderboard">
								<div id='lin-header-leaderboard' class='dfp-ad'></div>							</div><!-- .row -->
						
						<!-- Contained at 1000px wide -->
						<div class="row header-row ">
							
							<div class="site-branding">
									<h1 class="site-logo ">
		<a href="http://krqe.com/" rel="home">
			<img src="https://lintvkrqe.files.wordpress.com/2014/10/300x60-dotcomlogo2014_01.png" alt="KRQE News 13">
		</a>
	</h1>
							</div><!-- .site-branding -->

							<div class="site-utilities">
																	<section class="current-weather">
												<a href="http://krqe.com/weather/">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/66.png" alt="Broken Clouds">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">52&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Broken Clouds</p>
					<ul class="weather-capsule-list">
						<li>Hi: 66&deg; F</li>
						<li>Lo: 45&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
											<nav class="current-weather-navigation" role="navigation">
											<div class="menu-weather-header-links-container"><ul id="menu-weather-header-links" class="menu inline-navigation"><li id="menu-item-23153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23153"><a title="Live Radar and Satellite" href="http://krqe.com/new-mexico-radar/">Radar</a></li>
<li id="menu-item-23154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23154"><a title="Regional Forecasts" href="/forecasts/">Forecasts</a></li>
<li id="menu-item-117067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117067"><a title="Albuquerque and Metro Forecast" href="http://krqe.com/forecasts/albuquerque-weather/">Albuquerque &#8211; Metro</a></li>
<li id="menu-item-23152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23152"><a title="Video Weather Forecast Report" href="/category/weather/video-forecast/">Video</a></li>
</ul></div>										</nav>
									</section>

																				<aside class="alert-pill alert-weather">
			<h1 class="alert-title"><a href="http://krqe.com/weather-alerts/">1 Weather Alert</a></h1>
		</aside>

									
																								</div><!-- .site-utilities -->
						</div><!-- .row -->
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<h1 class="menu-toggle">Menu</h1>
							<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
							<div class="offcanvas-navigation-toggle offcanvas-navigation-toggle-icon toggle-icon-open">&nbsp;</div>
							<a href="http://krqe.com/" rel="home" class="home-link">Home</a>
															<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-364296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-364296"><a href="http://krqe.com/live-streaming/">Live / Video</a>
<ul class="sub-menu">
	<li id="menu-item-681900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-681900"><a href="http://krqe.com/live-streaming/">Live KRQE Newscasts</a></li>
	<li id="menu-item-681901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681901"><a href="http://krqe.com/live-streaming/channel2/">KRQE Source Feed</a></li>
	<li id="menu-item-681898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-681898"><a href="http://krqe.com/live-streaming/cbsn-player/">CBSN Newsroom</a></li>
	<li id="menu-item-681902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-681902"><a href="http://krqe.com/category/top-video/">KRQE Video</a></li>
</ul>
</li>
<li id="menu-item-20127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-supernav menu-item-20127"><a href="http://krqe.com/category/news/">News</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">News</h3>
					<ul class="sub-menu">
				<li id="menu-item-88365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88365"><a href="http://krqe.com/category/news/top-stories/">Top Stories</a></li>
	<li id="menu-item-427266" class="menu-item menu-item-type-taxonomy menu-item-object-lin_section menu-item-427266"><a href="http://krqe.com/local-news/">Local News</a></li>
	<li id="menu-item-212023" class="menu-item menu-item-type-taxonomy menu-item-object-blog-category menu-item-212023"><a href="http://krqe.com/blog-category/news-briefs/">News Briefs</a></li>
	<li id="menu-item-427243" class="menu-item menu-item-type-taxonomy menu-item-object-lin_section menu-item-427243"><a href="http://krqe.com/national-world-news/">National / World</a></li>
	<li id="menu-item-652914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-652914"><a href="http://krqe.com/category/elections/">Elections</a></li>
	<li id="menu-item-228354" class="menu-item menu-item-type-taxonomy menu-item-object-lin_section menu-item-228354"><a href="http://krqe.com/morning-news/">KRQE Mornings</a></li>
	<li id="menu-item-42208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42208"><a href="http://krqe.com/category/news/13-investigates/">Investigations</a></li>
	<li id="menu-item-403593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403593"><a href="http://krqe.com/category/ap-news/ap-entertainment/">Entertainment News</a></li>
	<li id="menu-item-335253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335253"><a href="http://krqe.com/topics/">Topics</a></li>

					</ul><!-- .sub-menu -->
					<section class="supernav-featured-tags">
				<h4 class="supernav-featured-tags-heading">Featured:</h4>
				<ul class="supernav-featured-tags-list">
					<li class="supernav-featured-tags-list-item"><a href="http://krqe.com/tag/abq-balloon-fiesta/" rel="tag">Balloon Fiesta</a><li class="supernav-featured-tags-list-item"><a href="http://krqe.com/tag/mornings-five-facts/" rel="tag">Morning Rush &amp; Five Facts</a></ul><!-- .supernav-featured-tags-list --> </section><!-- .supernav-featured-tags --></div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-719877" class="media-object  post-719877 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-national-world category-news">
				<figure class="entry-thumbnail">
		<a href="http://krqe.com/2017/11/07/leaks-show-russian-oligarchs-registering-jets-in-isle-of-man/"  rel="bookmark"><img width="151" height="85" src="https://lintvkrqe.files.wordpress.com/2017/11/03e1d0fa8f984ceab7fd7896c2f14cd5.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="Arkady Rotenberg" srcset="https://lintvkrqe.files.wordpress.com/2017/11/03e1d0fa8f984ceab7fd7896c2f14cd5.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvkrqe.files.wordpress.com/2017/11/03e1d0fa8f984ceab7fd7896c2f14cd5.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="719759" data-permalink="http://krqe.com/?attachment_id=719759" data-orig-file="https://lintvkrqe.files.wordpress.com/2017/11/03e1d0fa8f984ceab7fd7896c2f14cd5.jpg" data-orig-size="512,398" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;FILE- In this file photo taken on Sunday, May 22, 2016, Russian businessman and billionaire, head of the board of Russian Ice Hockey federation Arkady Rotenberg smiles after the Ice Hockey World Championships bronze medal match between Russia and USA, in Moscow, Russia.Timchenko has a range of business interests and was a key shareholder in oil trading firm Gunvor until 2014, when he sold his stake to his co-founder after he came under U.S. sanctions. (AP Photo\/Ivan Sekretarev, File)&quot;,&quot;created_timestamp&quot;:&quot;1463931714&quot;,&quot;copyright&quot;:&quot;Copyright 2017 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;312&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;Arkady Rotenberg&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Arkady Rotenberg" data-image-description="&lt;p&gt;FILE- In this file photo taken on Sunday, May 22, 2016, Russian businessman and billionaire, head of the board of Russian Ice Hockey federation Arkady Rotenberg smiles after the Ice Hockey World Championships bronze medal match between Russia and USA, in Moscow, Russia.Timchenko has a range of business interests and was a key shareholder in oil trading firm Gunvor until 2014, when he sold his stake to his co-founder after he came under U.S. sanctions. (AP Photo/Ivan Sekretarev, File)&lt;/p&gt;
" data-medium-file="https://lintvkrqe.files.wordpress.com/2017/11/03e1d0fa8f984ceab7fd7896c2f14cd5.jpg?w=300" data-large-file="https://lintvkrqe.files.wordpress.com/2017/11/03e1d0fa8f984ceab7fd7896c2f14cd5.jpg?w=512" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://krqe.com/2017/11/07/leaks-show-russian-oligarchs-registering-jets-in-isle-of-man/"  rel="bookmark">Leaks show Russian oligarchs registering jets in Isle of Man</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-11-07T06:37:55+00:00"
				data-standard-view="40m"
			>40 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Leaked papers revealing investments in tax havens by the world&#8217;s wealthy suggest that several Russian oligarchs have registered private jets&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-719873" class="media-object  post-719873 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-national-world category-news">
				<figure class="entry-thumbnail">
		<a href="http://krqe.com/2017/11/07/in-a-partisan-tone-house-panel-starts-work-on-gop-tax-plan/"  rel="bookmark"><img width="151" height="85" src="https://lintvkrqe.files.wordpress.com/2017/11/4b8856a4d3f94fc6a2f7ddb2d16a6dd31.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvkrqe.files.wordpress.com/2017/11/4b8856a4d3f94fc6a2f7ddb2d16a6dd31.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvkrqe.files.wordpress.com/2017/11/4b8856a4d3f94fc6a2f7ddb2d16a6dd31.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="719739" data-permalink="http://krqe.com/?attachment_id=719739" data-orig-file="https://lintvkrqe.files.wordpress.com/2017/11/4b8856a4d3f94fc6a2f7ddb2d16a6dd31.jpg" data-orig-size="512,341" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;Members of the tax-writing House Ways and Means Committee work to shape the GOP&#039;s far-reaching tax overhaul, on Capitol Hill in Washington, Monday, Nov. 6, 2017. (AP Photo\/J. Scott Applewhite)&quot;,&quot;created_timestamp&quot;:&quot;1509997844&quot;,&quot;copyright&quot;:&quot;The Associated Press&quot;,&quot;focal_length&quot;:&quot;33&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;Congress Taxes&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Congress Taxes" data-image-description="&lt;p&gt;Members of the tax-writing House Ways and Means Committee work to shape the GOP&#8217;s far-reaching tax overhaul, on Capitol Hill in Washington, Monday, Nov. 6, 2017. (AP Photo/J. Scott Applewhite)&lt;/p&gt;
" data-medium-file="https://lintvkrqe.files.wordpress.com/2017/11/4b8856a4d3f94fc6a2f7ddb2d16a6dd31.jpg?w=300" data-large-file="https://lintvkrqe.files.wordpress.com/2017/11/4b8856a4d3f94fc6a2f7ddb2d16a6dd31.jpg?w=512" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://krqe.com/2017/11/07/in-a-partisan-tone-house-panel-starts-work-on-gop-tax-plan/"  rel="bookmark">In a partisan tone, House panel starts work on GOP tax plan</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-11-07T06:36:02+00:00"
				data-standard-view="42m"
			>42 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Buffeted by seething differences, members of a key House panel are digging into work on the sweeping GOP tax plan that President Donald Trum&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-719871" class="title-object post-719871 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-national-world category-news">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://krqe.com/2017/11/07/in-seoul-trump-calls-for-north-korea-to-make-a-deal/" rel="bookmark">In Seoul, Trump calls for North Korea to &#8216;make a deal&#8217;</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-11-07T06:34:46+00:00"
				data-standard-view="43m"
			>43 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-719860" class="title-object post-719860 post type-post status-publish format-video has-post-thumbnail hentry category-home category-mornings category-national-world category-new-mexico category-news category-smarttv category-top-video tag-mornings-five-facts post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://krqe.com/2017/11/07/november-7th-morning-rush-air-force-failed-to-flag-texas-church-gunmans-criminal-history/" rel="bookmark">November 7th Morning Rush: Air Force failed to flag Texas church gunman&#8217;s criminal history</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-11-07T06:38:09+00:00"
				data-standard-view="40m"
			>40 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-719864" class="title-object post-719864 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-ap-united-states category-national-world">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://krqe.com/ap/the-latest-trump-gun-control-may-have-caused-more-deaths/" rel="bookmark">The Latest: Trump: Gun control may have caused more deaths</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-11-07T06:16:48+00:00"
				data-standard-view="1h"
			>6:16 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-403866" class="menu-item menu-item-type-taxonomy menu-item-object-lin_section menu-item-has-children menu-item-has-supernav menu-item-403866"><a title="Weather" href="http://krqe.com/weather/">Weather</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Weather</h3>
					<ul class="sub-menu">
				<li id="menu-item-23487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23487"><a title="New Mexico Radar" href="http://krqe.com/new-mexico-radar/">Radar</a></li>
	<li id="menu-item-20135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20135"><a title="School Closings &amp; Delays" href="/closings/">Closings &amp; Delays</a></li>
	<li id="menu-item-20134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20134"><a href="/weatheralerts/">Alerts</a></li>
	<li id="menu-item-337970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337970"><a title="Weather Alert Maps" href="http://krqe.com/weather-alert-maps/">Alert Maps</a></li>
	<li id="menu-item-117072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117072"><a title="Today&#8217;s Regional Weather Forecats" href="http://krqe.com/forecasts/">Forecasts</a></li>
	<li id="menu-item-20136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20136"><a title="Video Forecast" href="http://krqe.com/category/weather/video-forecast/">Forecast Video</a></li>
	<li id="menu-item-681026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-681026"><a href="http://krqe.com/weather-cameras/">Weather Cameras</a></li>
	<li id="menu-item-24339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24339"><a title="Weather &amp; Closures" href="http://krqe.com/traffic/new-mexico-road-closures/">Road Weather</a></li>
	<li id="menu-item-403849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403849"><a href="http://krqe.com/forecasts/rainfall-totals/">Rainfall Totals</a></li>
	<li id="menu-item-67008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67008"><a title="New Mexico Current Conditions" href="http://krqe.com/forecasts/new-mexico-weather-current-conditions/">Currents</a></li>
	<li id="menu-item-285729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285729"><a href="http://krqe.com/forecasts/24-hour-weather-outlook/">24-Hour Outlook</a></li>
	<li id="menu-item-373454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-373454"><a href="http://krqe.com/new-mexico-wildfire-weather/">Wildfires</a></li>
	<li id="menu-item-345380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-345380"><a href="http://krqe.com/forecasts/wind/">Wind</a></li>
	<li id="menu-item-403846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403846"><a href="http://krqe.com/earthquakes/">Earthquakes Map</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->		<div class="supernav-current-conditions">
			<h3 class="supernav-heading">Current Conditions</h3>
			<a href="http://krqe.com/weather/">
				<aside class="weather-conditions">
	<div class="weather-conditions-primary-wrapper">
		<figure class="weather-conditions-image">
			<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/66.png" alt="">
		</figure>
		<h3 class="weather-conditions-current-temperature">52&deg; <span class="temperature-scale">F</span></h3>
		<p class="weather-conditions-current-sky-conditions">Broken Clouds</p>
	</div><!-- .weather-conditions-primary-wrapper -->

	<div class="weather-conditions-secondary-wrapper">
		<ul class="weather-conditions-list">
			<li><span class="weather-conditions-list-item-name">Feels Like: <span class="weather-conditions-list-item-value">52&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Wind: <span class="weather-conditions-list-item-value">SW 7</span></span></li>
			<li><span class="weather-conditions-list-item-name">Humidity: <span class="weather-conditions-list-item-value">47%</span></span></li>
			<li><span class="weather-conditions-list-item-name">Dewpoint: <span class="weather-conditions-list-item-value">32&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunrise: <span class="weather-conditions-list-item-value">6:33 AM</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunset: <span class="weather-conditions-list-item-value">5:06 PM</span></span></li>
		</ul>
	</div><!-- .weather-conditions-secondary-wrapper -->
</aside>
			</a>
		</div>
				<div class="supernav-third-column-markup">
							<h3 class="supernav-heading">Weather Tools</h3>
						<div style="text-align:center;">
<div style="float:left;padding-right:20px;">
<a href="/weather-alert-maps/" style="margin:0;padding:0;border:none;"><img src="http://wx.krqe.com/weather/640x360-ww-nm-freeze.png" width="90" height="50" border="0"></br>
Freeze</a>
</div>

<div style="float:left;">
<a href="/weather-alert-maps/" style="margin:0;padding:0;border:none;"><img src="http://wx.krqe.com/weather/640x360-ww-nm-winter.png" border="0" width="90" height="50"></br>
Storms</a>

</div>

<p>
<div style="float:left;padding-right:20px;">
<a href="/forecasts/new-mexico-weather-current-conditions/" style="margin:0;padding:0;border:none;"><img src="http://wx.krqe.com/weather/640x360-nmwindchill.png" width="90" height="50" border="0"></br>
Wind Chill</a>
</div>

<div style="float:left;">
<a href="/forecasts/wind/" style="margin:0;padding:0;border:none;"><img src="http://wx.krqe.com/weather/640x360-nmwindgusts.png" border="0" width="90" height="50"></br>
Winds</a>

</div>
</div>					</div><!-- .supernav-third-column-markup-->
		
			</div><!-- .supernav -->
			</li>
<li id="menu-item-326103" class="menu-item menu-item-type-taxonomy menu-item-object-lin_section menu-item-has-children menu-item-326103"><a href="http://krqe.com/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-427878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427878"><a href="http://krqe.com/category/sports/">Top Sports</a></li>
	<li id="menu-item-427880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-427880"><a href="http://krqe.com/tag/high-school-sports/">High School</a></li>
	<li id="menu-item-427881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-427881"><a href="http://krqe.com/tag/sports-office/">Sports Office Interviews</a></li>
	<li id="menu-item-427876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427876"><a href="http://krqe.com/category/ap-news/ap-sports/ap-ncaa-football/">NCAA Football</a></li>
	<li id="menu-item-427875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427875"><a href="http://krqe.com/category/ap-news/ap-sports/ap-ncaa-basketball/">NCAA Basketball</a></li>
	<li id="menu-item-427877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427877"><a href="http://krqe.com/category/ap-news/ap-sports/ap-nfl/">NFL</a></li>
	<li id="menu-item-427873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427873"><a href="http://krqe.com/category/ap-news/ap-sports/ap-mlb/">MLB</a></li>
	<li id="menu-item-427872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427872"><a href="http://krqe.com/category/ap-news/ap-sports/ap-golf/">Golf</a></li>
	<li id="menu-item-427874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427874"><a href="http://krqe.com/category/ap-news/ap-sports/ap-nba/">NBA</a></li>
</ul>
</li>
<li id="menu-item-20166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20166"><a title="Metro Area Traffic" href="http://krqe.com/traffic/">Traffic</a>
<ul class="sub-menu">
	<li id="menu-item-561236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561236"><a href="http://krqe.com/traffic/">Traffic Map</a></li>
	<li id="menu-item-561247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561247"><a href="http://krqe.com/traffic/albuqerque-traffic-cams/">ABQ I-40 Traffic Cams</a></li>
	<li id="menu-item-681715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-681715"><a href="http://krqe.com/traffic/albuquerque-i-25-traffic-cams/">ABQ I-25 Traffic Cams</a></li>
	<li id="menu-item-681793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-681793"><a href="http://krqe.com/traffic/paseo-coors-bernalillo-traffic-cams/">Paseo/Coors/Bernalillo Traffic Cams</a></li>
	<li id="menu-item-561248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561248"><a href="http://krqe.com/traffic/regional-traffic-road-cams/">Regional Webcams</a></li>
	<li id="menu-item-561249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561249"><a href="http://krqe.com/statewide-traffic-camera-map/">Camera Map</a></li>
	<li id="menu-item-561250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561250"><a href="http://krqe.com/traffic/new-mexico-road-closures/">Road Conditions</a></li>
</ul>
</li>
<li id="menu-item-134190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134190"><a href="http://krqe.com/reportit/">Report It!</a></li>
<li id="menu-item-622074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-622074"><a href="http://krqe.com/links/">Always On</a></li>
<li id="menu-item-427846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-427846"><a href="http://krqe.com/category/fox-new-mexico/">FOX</a>
<ul class="sub-menu">
	<li id="menu-item-427851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-427851"><a href="/contests/">Contests</a></li>
	<li id="menu-item-637926" class="menu-item menu-item-type-taxonomy menu-item-object-lin_section menu-item-637926"><a href="http://krqe.com/dallas-cowboys-silver-star/">Cowboys | Silver Star Nation</a></li>
	<li id="menu-item-659698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659698"><a href="http://krqe.com/category/fox-new-mexico/football-friday-night/">Football Friday Night</a></li>
	<li id="menu-item-427850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427850"><a href="http://krqe.com/fox-new-mexico/event-calendar/">Events</a></li>
	<li id="menu-item-427849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427849"><a href="http://krqe.com/category/legendary-new-mexico/">Legendary New Mexico</a></li>
	<li id="menu-item-427848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427848"><a href="http://krqe.com/category/fox-new-mexico/living/">New Mexico Living</a></li>
	<li id="menu-item-659699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-659699"><a href="http://krqe.com/tag/spirit-stick/">Spirit Stick</a></li>
	<li id="menu-item-469477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-469477"><a href="http://krqe.com/tv-guide/">TV Guide</a></li>
</ul>
</li>
<li id="menu-item-333131" class="menu-item menu-item-type-taxonomy menu-item-object-lin_section menu-item-has-children menu-item-333131"><a href="http://krqe.com/about-us/">More</a>
<ul class="sub-menu">
	<li id="menu-item-622072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-622072"><a href="http://krqe.com/alwayson/">Always On</a></li>
	<li id="menu-item-552900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-552900"><a href="http://krqe.com/contests/">Contests</a></li>
	<li id="menu-item-637930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-637930"><a href="http://krqe.com/fox-new-mexico/event-calendar/">Events</a></li>
	<li id="menu-item-571374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-571374"><a href="http://krqe.com/category/cares-community-causes/">KRQE Cares</a></li>
	<li id="menu-item-692823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-692823"><a href="http://krqe.com/category/home-for-the-holidays/">Home for the Holidays</a></li>
	<li id="menu-item-551796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551796"><a href="http://krqe.com/category/photo-galleries/">Photo Galleries</a></li>
	<li id="menu-item-427845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-427845"><a href="http://krqe.com/category/brain-break/">Quizzes</a></li>
	<li id="menu-item-364133" class="menu-item menu-item-type-taxonomy menu-item-object-lin_section menu-item-364133"><a href="http://krqe.com/extra/">Resources</a></li>
	<li id="menu-item-625491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-625491"><a href="http://krqe.com/home-source/">Your Home Source</a></li>
	<li id="menu-item-637928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-637928"><a href="http://krqe.com">_______________</a></li>
	<li id="menu-item-552887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-552887"><a href="http://krqe.com/contact-us/advertise/">Advertise with Us</a></li>
	<li id="menu-item-552889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-552889"><a href="http://krqe.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-552892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-552892"><a href="http://krqe.com/jobs/">Jobs</a></li>
	<li id="menu-item-574601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-574601"><a href="http://krqe.com/contact-us/sign-up-download-submit/">Sign-up, Download, Submit</a></li>
	<li id="menu-item-552899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-552899"><a href="http://krqe.com/krqe-news-13-staff/">Staff</a></li>
	<li id="menu-item-552901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-552901"><a href="http://krqe.com/tv-guide/">TV Guide</a></li>
</ul>
</li>
</ul></div><form role="search" method="get" class="search-form search-form-not-toggled" action="http://krqe.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"  value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
								<a href="#" class="search-toggle">Search the site</a>
														<div class="mobile-weather">
										<a href="http://krqe.com/weather/">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/66.png" alt="Broken Clouds">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">52&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Broken Clouds</p>
					<ul class="weather-capsule-list">
						<li>Hi: 66&deg; F</li>
						<li>Lo: 45&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
								</div>
						</nav><!-- #site-navigation -->
												
						
					</div><!-- .site-header-container -->
				</header><!-- #masthead -->

				<div id="content" class="site-content">

					
					<main id="main" class="site-main" role="main">

	<div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article">

		
			
<article id="post-719871" class="content-single post-719871 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-national-world category-news" itemscope itemtype="http://schema.org/Article">
			<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">In Seoul, Trump calls for North Korea to &#8216;make a deal&#8217;</h1>
			
			<div class="entry-meta">
				
<div class="entry-meta-primary-column">
		
<span class="byline">JONATHAN LEMIRE and JILL COLVIN, Associated Press</span>

<span class="posted-on">
	Published: <time class="entry-date published" datetime="2017-11-07T06:34:46+00:00">November 7, 2017, 6:34 am</time></span>
</div><!-- .entry-meta-primary-column -->
	<div class="robots-nocontent sd-social-icon entry-header-sharing">
		<div class="sd-content">
			<ul>
																			<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-719871" class="share-twitter sd-button share-icon no-text" href="http://krqe.com/2017/11/07/in-seoul-trump-calls-for-north-korea-to-make-a-deal/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li>
																			<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-719871" class="share-google-plus-1 sd-button share-icon no-text" href="http://krqe.com/2017/11/07/in-seoul-trump-calls-for-north-korea-to-make-a-deal/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li>
																			<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-719871" class="share-facebook sd-button share-icon no-text" href="http://krqe.com/2017/11/07/in-seoul-trump-calls-for-north-korea-to-make-a-deal/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li>
																			<li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-719871" class="share-pinterest sd-button share-icon no-text" href="http://krqe.com/2017/11/07/in-seoul-trump-calls-for-north-korea-to-make-a-deal/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li>
							</ul>
		</div>
	</div>
			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->
	
	<div id="entry-content" class="entry-content">
					
<div class="entry-media-wrapper">
	<figure class="entry-media ">
		<img width="512" height="370" src="https://lintvkrqe.files.wordpress.com/2017/11/85a347b67b3747de9c5cfa9512badaa6.jpg?w=512" class="attachment-large size-large wp-post-image" alt="Donald Trump" srcset="https://lintvkrqe.files.wordpress.com/2017/11/85a347b67b3747de9c5cfa9512badaa6.jpg 512w, https://lintvkrqe.files.wordpress.com/2017/11/85a347b67b3747de9c5cfa9512badaa6.jpg?w=150 150w, https://lintvkrqe.files.wordpress.com/2017/11/85a347b67b3747de9c5cfa9512badaa6.jpg?w=300 300w" sizes="(max-width: 512px) 100vw, 512px" data-attachment-id="719743" data-permalink="http://krqe.com/?attachment_id=719743" data-orig-file="https://lintvkrqe.files.wordpress.com/2017/11/85a347b67b3747de9c5cfa9512badaa6.jpg" data-orig-size="512,370" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;President Donald Trump, left, leaves a joint news conference with South Korean President Moon Jae-in, right, at the Blue House in Seoul, South Korea, Tuesday, Nov. 7, 2017. President Trump began his two-day Korean peninsula visit Tuesday walking amid weapons of war but voicing optimism for peace. Trump is on a five country trip through Asia traveling to Japan, South Korea, China, Vietnam and the Philippines. (AP Photo\/Andrew Harnik)&quot;,&quot;created_timestamp&quot;:&quot;1510048093&quot;,&quot;copyright&quot;:&quot;Copyright 2017 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;170&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Donald Trump&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Donald Trump" data-image-description="&lt;p&gt;President Donald Trump, left, leaves a joint news conference with South Korean President Moon Jae-in, right, at the Blue House in Seoul, South Korea, Tuesday, Nov. 7, 2017. President Trump began his two-day Korean peninsula visit Tuesday walking amid weapons of war but voicing optimism for peace. Trump is on a five country trip through Asia traveling to Japan, South Korea, China, Vietnam and the Philippines. (AP Photo/Andrew Harnik)&lt;/p&gt;
" data-medium-file="https://lintvkrqe.files.wordpress.com/2017/11/85a347b67b3747de9c5cfa9512badaa6.jpg?w=300" data-large-file="https://lintvkrqe.files.wordpress.com/2017/11/85a347b67b3747de9c5cfa9512badaa6.jpg?w=512" />
					<figcaption>
				President Donald Trump, left, leaves a joint news conference with South Korean President Moon Jae-in, right, at the Blue House in Seoul, South Korea, Tuesday, Nov. 7, 2017. President Trump began his two-day Korean peninsula visit Tuesday walking amid weapons of war but voicing optimism for peace. Trump is on a five country trip through Asia traveling to Japan, South Korea, China, Vietnam and the Philippines. (AP Photo/Andrew Harnik)			</figcaption>
		
	</figure>
</div>
		
		<div class="entry-content-wrap" itemprop="articleBody">
			<p><strong>SEOUL, South Korea (AP) —</strong> In a striking shift of tone, President Donald Trump abandoned his aggressive rhetoric toward North Korea on Tuesday, signaling a willingness to negotiate as he urged Pyongyang to &#8220;come to the table&#8221; and &#8220;make a deal.&#8221;</p>
<p>Trump, in his first day on the Korean peninsula, again pushed Pyongyang to abandon its nuclear weapons program, but sounded an optimistic note, saying confidently, if vaguely, &#8220;ultimately, it&#8217;ll all work out.&#8221; And while he said the United States would use military force if needed, he expressed his strongest inclination yet to deal with rising tensions with Pyongyang through diplomacy.</p>
<p>&#8220;It makes sense for North Korea to come to the table and make a deal that is good for the people of North Korea and for the world,&#8221; Trump said during a news conference alongside South Korean president Moon Jae-in. &#8220;I do see certain movement.&#8221;</p>
<p>Trump said he&#8217;s seen &#8220;a lot of progress&#8221; in dealing with North Korea though he stopped short of saying whether he wanted direct diplomatic talks.</p>
<p>Trump also underscored the United States&#8217; military options, noting that three aircraft carrier groups and a nuclear submarine had been deployed to the region. But he said &#8220;we hope to God we never have to use&#8221; the arsenal.</p>
<p>And at an evening banquet, Trump teased an &#8220;exciting day tomorrow for many reasons that people will find out.&#8221; He did not elaborate.</p>
<p>During his first day in South Korea, Trump at least temporarily lowered the temperature on his usually incendiary language about the North. There were no threats of unleashing &#8220;fire and fury&#8221; on North Korea, as Trump previously warned, nor did Trump revive his derisive nickname for North Korean dictator Kim Jong Un, &#8220;Little Rocket Man.&#8221;</p>
<p>But he did decree that the dictator is &#8220;threatening millions and millions of lives, so needlessly&#8221; and highlighted a central mission of his first lengthy Asia trip: to enlist many nations in the region, including China and Russia, to cut off Pyongyang&#8217;s economic lifeblood and pressure it into giving up its nuclear program.</p>
<p>Moon, who has been eager to solidify a friendship with Trump, said he hoped the president&#8217;s visit would be a moment of inflection in the stand-off with North Korea and said the two leaders had &#8220;agreed to resolve the North Korea nuclear issue in peaceful manner&#8221; that would &#8220;bring permanent peace&#8221; to the peninsula.</p>
<p>&#8220;I know that you have put this issue at the top of your security agenda,&#8221; said Moon. &#8220;So I hope that your visit to Korea and to the Asia Pacific region will serve as an opportunity to relieve some of the anxiety that the Korean people have due to North Korea&#8217;s provocations and also serve as a turning point in resolving the North Korean nuclear issue.&#8221;</p>
<p>Trump did bemoan that previous administrations had not handled Pyongyang, saying &#8220;Now is not the right time to be dealing with this but it&#8217;s what I got.&#8221;</p>
<p>He began his day in South Korea with a visit to Camp Humphreys, a joint US-Korean military base, but even as he walked among the weapons of war, he struck a hopeful note, saying: &#8220;it always works out.&#8221;</p>
<p>Much as he did in Japan, Trump indicated he would place the interlocking issues of security and trade at the heart of his visit. He praised South Korea for significant purchases of American military equipment and urged the two nations to have more equitable trade relationship. Moon said the two agreed on lifting the warhead payload limits on South Korean ballistic missiles and cooperating on strengthening South Korea&#8217;s defense capabilities through the acquisition or development of advanced weapons systems.</p>
<p>Trump also pushed his economic agenda, saying that the current US-Korea trade agreement was &#8220;not successful and not very good for the United States.&#8221; But he said that he had a &#8220;terrific&#8221; meeting scheduled on trade, adding, &#8220;hopefully that&#8217;ll start working out and working out so that we create lots of jobs in the United States, which is one of the very important reasons I&#8217;m here.&#8221;</p>
<p>At Camp Humphreys, Trump shook hands with American and Korean service members and sat with troops for lunch in a large mess hall, a visit intended to underscore the countries&#8217; ties and South Korea&#8217;s commitment to contributing to its own defense.</p>
<p>But Trump was expected to skip the customary trip to the demilitarized zone separating north and south — a pilgrimage made by every U.S. president except one since Ronald Reagan as a demonstration of solidarity with the South. Trump has not ruled out a military strike and backed up his strong words about North Korea by sending a budget request to Capitol Hill on Monday for $4 billion to support &#8220;additional efforts to detect, defeat, and defend against any North Korean use of ballistic missiles against the United States, its deployed forces, allies, or partners.&#8221;</p>
<p>North Korea has fired off more than a dozen missiles this year but none in nearly two months.</p>
<p>Trump and Moon agree on the need to pressure the North with sanctions and other deterrence measures. But Trump has repeatedly insisted that all military options are on the table and suggested that Moon was being too lenient on the North. Moon, meanwhile, favors dialogue as the best strategy for defusing the nuclear tension and vehemently opposes a potential military clash that could cause enormous casualties in South Korea.</p>
<p>Moon rolled out an elaborate arrival ceremony for Trump at South Korea&#8217;s stately presidential residence known as the Blue House. He made a point of saluting the recent gains of the U.S. stock market, a favorite Trump talking point, and congratulating the president a day ahead of the one-year anniversary of his election.</p>
<p>___</p>
<p>Associated Press writers Ken Thomas and Catherine Lucey contributed reporting from Washington.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share, Print or Email</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-719871" class="share-facebook sd-button share-icon no-text" href="http://krqe.com/2017/11/07/in-seoul-trump-calls-for-north-korea-to-make-a-deal/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-719871" class="share-twitter sd-button share-icon no-text" href="http://krqe.com/2017/11/07/in-seoul-trump-calls-for-north-korea-to-make-a-deal/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://krqe.com/2017/11/07/in-seoul-trump-calls-for-north-korea-to-make-a-deal/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-719871" class="share-google-plus-1 sd-button share-icon no-text" href="http://krqe.com/2017/11/07/in-seoul-trump-calls-for-north-korea-to-make-a-deal/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-719871" class="share-linkedin sd-button share-icon no-text" href="http://krqe.com/2017/11/07/in-seoul-trump-calls-for-north-korea-to-make-a-deal/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=In%20Seoul%2C%20Trump%20calls%20for%20North%20Korea%20to%20%27make%20a%20deal%27 http%3A%2F%2Fkrqe.com%2F2017%2F11%2F07%2Fin-seoul-trump-calls-for-north-korea-to-make-a-deal%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://krqe.com/2017/11/07/in-seoul-trump-calls-for-north-korea-to-make-a-deal/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://krqe.com/2017/11/07/in-seoul-trump-calls-for-north-korea-to-make-a-deal/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://krqe.com/2017/11/07/in-seoul-trump-calls-for-north-korea-to-make-a-deal/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://krqe.com/2017/11/07/in-seoul-trump-calls-for-north-korea-to-make-a-deal/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-719871" class="share-pinterest sd-button share-icon no-text" href="http://krqe.com/2017/11/07/in-seoul-trump-calls-for-north-korea-to-make-a-deal/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-kindle"><div class="kindleWidget kindle_button"><a rel="nofollow" data-shared="" class="share-kindle sd-button share-icon no-text" href="https://www.amazon.com/gp/sendtokindle/widget-popup?ie=UTF&url=http://krqe.com/2017/11/07/in-seoul-trump-calls-for-north-korea-to-make-a-deal/" target="_blank" title="Click to send this to your Kindle device"><span></span><span class="sharing-screen-reader-text">Click to send this to your Kindle device (Opens in new window)</span></a></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div>
								<!-- No related posts to display. -->
			
			
<div class="mobile river-ad-wrapper river-first-ad-wrapper">
	<div id='lin-river-first' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
					</div>
	</div><!-- .entry-content -->

	<footer class="entry-meta">
					</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<nav class="navigation post-navigation" role="navigation">
	<div class="nav-links">
					<a class="previous-post-link" href="http://krqe.com/2017/11/07/november-7th-morning-rush-air-force-failed-to-flag-texas-church-gunmans-criminal-history/">
				&laquo; Previous Story			</a>
							</div>
</nav>

			
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});
</script>

			
		
		
<div id="grv-personalization-42" class="gravity-wrapper"></div>

	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<!-- BEGIN Companion Wrapper --><div id="lr_comp_default_300x250"><div class="dfp-ad lin-rr-top"><div id="lin-rr-top"><p class="advertisement-label">Advertisement</p></div></div></div><!--/#comp_default--><div id="lr_comp_300x250" style="display:block;"></div><!-- END Companion Wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="text-15" class="widget widget_text"><h1 class="widget-title">TRENDING ON KRQE.com</h1>			<div class="textwidget">		<form id="wpcom-iframe-form-d810054861f49860b8f6f3f757ebe9d8-5a01c0ed430de" target="wpcom-iframe-d810054861f49860b8f6f3f757ebe9d8-5a01c0ed430de" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Flintvkrqe.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="" />
							<input type="hidden" name="height" value="285px" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="responsive" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBzcmM9Imh0dHA6Ly9tb2RzLmxpbmludGVyYWN0aXZlLmNvbS9jaGFydGJlYXQvbW9zdFBvcHVsYXIucGhwP2hvc3Q9a3JxZSIgd2lkdGg9IiIgaGVpZ2h0PSIyODVweCIgZnJhbWVib3JkZXI9IjAiIHNjcm9sbGluZz0ibm8iIGNsYXNzPSJyZXNwb25zaXZlIiBhbGxvd2Z1bGxzY3JlZW49IiIgcmVzaXplPSIwIiByZXBsYWNlX2F0dHJpYnV0ZXM9IjEiPjwvaWZyYW1lPg==,19ff200ea7a13b26bd5491ff343247d52b12d988" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="d810054861f49860b8f6f3f757ebe9d8" />
					</form>
		
				<iframe
						name="wpcom-iframe-d810054861f49860b8f6f3f757ebe9d8-5a01c0ed430de"
			id="wpcom-iframe-d810054861f49860b8f6f3f757ebe9d8-5a01c0ed430de"
			frameborder="0"
			scrolling="no"
						height="285px" 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe responsive"
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-d810054861f49860b8f6f3f757ebe9d8-5a01c0ed430de');
				var iframe = document.getElementById('wpcom-iframe-d810054861f49860b8f6f3f757ebe9d8-5a01c0ed430de');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-d810054861f49860b8f6f3f757ebe9d8-5a01c0ed430de'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		
</div>
		</aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="lin_article_bin_widget-102" class="widget widget_lin_article_bin_widget"><h1 class="widget-title">LATEST NEWS</h1>
<div class="bin-layout bin-layout-1">
		<ul class="bullet-bin">
					<li class="bullet-bin-item">
<article id="post-719877" class="bullet post-719877 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-national-world category-news">
	<h1 class="entry-title"><a class="entry-title-link" href="http://krqe.com/2017/11/07/leaks-show-russian-oligarchs-registering-jets-in-isle-of-man/" rel="bookmark">Leaks show Russian oligarchs registering jets in Isle of Man</a></h1>
	<footer class="entry-meta">
								</footer>
</article>
</li>
					<li class="bullet-bin-item">
<article id="post-719873" class="bullet post-719873 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-national-world category-news">
	<h1 class="entry-title"><a class="entry-title-link" href="http://krqe.com/2017/11/07/in-a-partisan-tone-house-panel-starts-work-on-gop-tax-plan/" rel="bookmark">In a partisan tone, House panel starts work on GOP tax plan</a></h1>
	<footer class="entry-meta">
								</footer>
</article>
</li>
					<li class="bullet-bin-item">
<article id="post-719871" class="bullet post-719871 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-national-world category-news">
	<h1 class="entry-title"><a class="entry-title-link" href="http://krqe.com/2017/11/07/in-seoul-trump-calls-for-north-korea-to-make-a-deal/" rel="bookmark">In Seoul, Trump calls for North Korea to &#8216;make a deal&#8217;</a></h1>
	<footer class="entry-meta">
								</footer>
</article>
</li>
					<li class="bullet-bin-item">
<article id="post-719860" class="bullet post-719860 post type-post status-publish format-video has-post-thumbnail hentry category-home category-mornings category-national-world category-new-mexico category-news category-smarttv category-top-video tag-mornings-five-facts post_format-post-format-video">
	<h1 class="entry-title"><a class="entry-title-link" href="http://krqe.com/2017/11/07/november-7th-morning-rush-air-force-failed-to-flag-texas-church-gunmans-criminal-history/" rel="bookmark">November 7th Morning Rush: Air Force failed to flag Texas church gunman&#8217;s criminal history</a></h1>
	<footer class="entry-meta">
								</footer>
</article>
</li>
					<li class="bullet-bin-item">
<article id="post-719864" class="bullet post-719864 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-ap-united-states category-national-world">
	<h1 class="entry-title"><a class="entry-title-link" href="http://krqe.com/ap/the-latest-trump-gun-control-may-have-caused-more-deaths/" rel="bookmark">The Latest: Trump: Gun control may have caused more deaths</a></h1>
	<footer class="entry-meta">
								</footer>
</article>
</li>
			</ul>
	</div><!-- .hero-layout-1 -->
</aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="lin_article_bin_widget-101" class="widget widget_lin_article_bin_widget"><h1 class="widget-title">ENTERTAINMENT</h1>
<div class="bin-layout bin-layout-1">
		<ul class="bullet-bin">
					<li class="bullet-bin-item">
<article id="post-719673" class="bullet post-719673 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-ap-entertainment">
	<h1 class="entry-title"><a class="entry-title-link" href="http://krqe.com/ap/ap-top-entertainment-news-at-1223-a-m-est-2/" rel="bookmark">AP Top Entertainment News at 8:57 a.m. EST</a></h1>
	<footer class="entry-meta">
								</footer>
</article>
</li>
					<li class="bullet-bin-item">
<article id="post-719612" class="bullet post-719612 autopub_ap_story type-autopub_ap_story status-publish format-standard has-post-thumbnail hentry category-ap-entertainment">
	<h1 class="entry-title"><a class="entry-title-link" href="http://krqe.com/ap/rodney-crowell-kelsea-ballerini-honored-by-ascap/" rel="bookmark">Rodney Crowell, Kelsea Ballerini honored by ASCAP</a></h1>
	<footer class="entry-meta">
								</footer>
</article>
</li>
					<li class="bullet-bin-item">
<article id="post-719539" class="bullet post-719539 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-ap-entertainment">
	<h1 class="entry-title"><a class="entry-title-link" href="http://krqe.com/ap/box-office-top-20-thor-ragnarok-commands-122-7-million/" rel="bookmark">Box Office Top 20: &#8216;Thor: Ragnarok&#8217; commands $122.7 million</a></h1>
	<footer class="entry-meta">
								</footer>
</article>
</li>
					<li class="bullet-bin-item">
<article id="post-719502" class="bullet post-719502 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-ap-entertainment">
	<h1 class="entry-title"><a class="entry-title-link" href="http://krqe.com/ap/the-latest-oreskes-says-ap-email-exchange-was-innocent/" rel="bookmark">The Latest: Oreskes says AP email exchange was &#8216;innocent&#8217;</a></h1>
	<footer class="entry-meta">
								</footer>
</article>
</li>
					<li class="bullet-bin-item">
<article id="post-719474" class="bullet post-719474 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-ap-entertainment">
	<h1 class="entry-title"><a class="entry-title-link" href="http://krqe.com/ap/new-podcast-focuses-on-2-klan-killings-in-1964-mississippi/" rel="bookmark">New podcast focuses on 2 Klan killings in 1964 Mississippi</a></h1>
	<footer class="entry-meta">
								</footer>
</article>
</li>
			</ul>
	</div><!-- .hero-layout-1 -->
</aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="lin_article_bin_widget-35" class="widget widget_lin_article_bin_widget"><h1 class="widget-title">KRQE NEWS BRIEFS</h1>
<div class="bin-layout bin-layout-1">
		<ul class="bullet-bin">
					<li class="bullet-bin-item">
<article id="post-719635" class="bullet post-719635 blog-post type-blog-post status-publish hentry blog-category-news-briefs">
	<h1 class="entry-title"><a class="entry-title-link" href="http://krqe.com/blog/2017/11/06/city-council-approves-funds-for-major-art-project-at-convention-center/" rel="bookmark">City council approves funds for major art project at Convention Center</a></h1>
	<footer class="entry-meta">
								</footer>
</article>
</li>
					<li class="bullet-bin-item">
<article id="post-719382" class="bullet post-719382 blog-post type-blog-post status-publish hentry blog-category-news-briefs">
	<h1 class="entry-title"><a class="entry-title-link" href="http://krqe.com/blog/2017/11/06/winter-hours-begin-at-albuquerque-animal-shelters/" rel="bookmark">Winter hours begin at Albuquerque animal shelters</a></h1>
	<footer class="entry-meta">
								</footer>
</article>
</li>
					<li class="bullet-bin-item">
<article id="post-719248" class="bullet post-719248 blog-post type-blog-post status-publish hentry blog-category-news-briefs">
	<h1 class="entry-title"><a class="entry-title-link" href="http://krqe.com/blog/2017/11/06/pennsylvania-to-be-closed-between-menaul-phoenix/" rel="bookmark">Pennsylvania to be closed between Menaul, Phoenix</a></h1>
	<footer class="entry-meta">
								</footer>
</article>
</li>
					<li class="bullet-bin-item">
<article id="post-718289" class="bullet post-718289 blog-post type-blog-post status-publish hentry blog-category-news-briefs">
	<h1 class="entry-title"><a class="entry-title-link" href="http://krqe.com/blog/2017/11/04/doggie-dash-and-dawdle-raises-money-for-homeless-pets/" rel="bookmark">Doggie Dash and Dawdle raises money for homeless pets</a></h1>
	<footer class="entry-meta">
								</footer>
</article>
</li>
					<li class="bullet-bin-item">
<article id="post-717934" class="bullet post-717934 blog-post type-blog-post status-publish hentry blog-category-news-briefs">
	<h1 class="entry-title"><a class="entry-title-link" href="http://krqe.com/blog/2017/11/03/lobos-charity-game-against-byu-raises-21k-for-hurricane-relief/" rel="bookmark">Lobos charity game against BYU raises $21K for hurricane relief</a></h1>
	<footer class="entry-meta">
								</footer>
</article>
</li>
			</ul>
	</div><!-- .hero-layout-1 -->
</aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="lin_article_bin_widget-9" class="widget widget_lin_article_bin_widget">
<div class="bin-layout bin-layout-3">
			
<article id="post-333576" class="figurehead-object  post-333576 post type-post status-publish format-standard has-post-thumbnail hentry category-topics tag-post-redirect">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://krqe.com/tag/mug-shot-gallery/"  target="_blank" rel="bookmark"><img width="350" height="197" src="https://lintvkrqe.files.wordpress.com/2017/09/james-beverly.jpg?w=350&amp;h=197&amp;crop=1" class="attachment-hero_medium size-hero_medium wp-post-image" alt="James Beverly" srcset="https://lintvkrqe.files.wordpress.com/2017/09/james-beverly.jpg?w=350&amp;h=197&amp;crop=1 350w, https://lintvkrqe.files.wordpress.com/2017/09/james-beverly.jpg?w=700&amp;h=394&amp;crop=1 700w, https://lintvkrqe.files.wordpress.com/2017/09/james-beverly.jpg?w=150&amp;h=84&amp;crop=1 150w, https://lintvkrqe.files.wordpress.com/2017/09/james-beverly.jpg?w=300&amp;h=169&amp;crop=1 300w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="677129" data-permalink="http://krqe.com/2017/09/12/new-mexico-physicians-assistant-accused-of-sexually-abusing-child/james-beverly/" data-orig-file="https://lintvkrqe.files.wordpress.com/2017/09/james-beverly.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="James Beverly_MUG" data-image-description="" data-medium-file="https://lintvkrqe.files.wordpress.com/2017/09/james-beverly.jpg?w=300" data-large-file="https://lintvkrqe.files.wordpress.com/2017/09/james-beverly.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://krqe.com/tag/mug-shot-gallery/"  target="_blank" rel="bookmark">Mug Shot Gallery</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
			
<article id="post-138737" class="figurehead-object  post-138737 post type-post status-publish format-standard has-post-thumbnail hentry category-about-us category-photo-galleries tag-post-redirect lin_section-photo-galleries">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://krqe.com/pet-of-the-week/"  rel="bookmark"><img width="350" height="197" src="https://lintvkrqe.files.wordpress.com/2017/02/margaret-pet-of-the-week.jpg?w=350&amp;h=197&amp;crop=1" class="attachment-hero_medium size-hero_medium wp-post-image" alt="" srcset="https://lintvkrqe.files.wordpress.com/2017/02/margaret-pet-of-the-week.jpg?w=350&amp;h=197&amp;crop=1 350w, https://lintvkrqe.files.wordpress.com/2017/02/margaret-pet-of-the-week.jpg?w=700&amp;h=394&amp;crop=1 700w, https://lintvkrqe.files.wordpress.com/2017/02/margaret-pet-of-the-week.jpg?w=150&amp;h=84&amp;crop=1 150w, https://lintvkrqe.files.wordpress.com/2017/02/margaret-pet-of-the-week.jpg?w=300&amp;h=169&amp;crop=1 300w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="661843" data-permalink="http://krqe.com/gallery/pet-of-the-week/margaret-pet-of-the-week/" data-orig-file="https://lintvkrqe.files.wordpress.com/2017/02/margaret-pet-of-the-week.jpg" data-orig-size="1200,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Margaret Pet of the Week August 22, 2017" data-image-description="" data-medium-file="https://lintvkrqe.files.wordpress.com/2017/02/margaret-pet-of-the-week.jpg?w=300" data-large-file="https://lintvkrqe.files.wordpress.com/2017/02/margaret-pet-of-the-week.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://krqe.com/pet-of-the-week/"  rel="bookmark">Pet of the Week</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
			
<article id="post-664418" class="figurehead-object  post-664418 post type-post status-publish format-standard has-post-thumbnail hentry category-home">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://krqe.com/home-source/"  rel="bookmark"><img width="350" height="197" src="https://lintvkrqe.files.wordpress.com/2017/08/640x480_yourhomelogo.png?w=350&amp;h=197&amp;crop=1" class="attachment-hero_medium size-hero_medium wp-post-image" alt="" srcset="https://lintvkrqe.files.wordpress.com/2017/08/640x480_yourhomelogo.png?w=350&amp;h=197&amp;crop=1 350w, https://lintvkrqe.files.wordpress.com/2017/08/640x480_yourhomelogo.png?w=150&amp;h=84&amp;crop=1 150w, https://lintvkrqe.files.wordpress.com/2017/08/640x480_yourhomelogo.png?w=300&amp;h=169&amp;crop=1 300w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="664423" data-permalink="http://krqe.com/home-source/640x480_yourhomelogo/" data-orig-file="https://lintvkrqe.files.wordpress.com/2017/08/640x480_yourhomelogo.png" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Your Home Source" data-image-description="" data-medium-file="https://lintvkrqe.files.wordpress.com/2017/08/640x480_yourhomelogo.png?w=300" data-large-file="https://lintvkrqe.files.wordpress.com/2017/08/640x480_yourhomelogo.png?w=640" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://krqe.com/home-source/"  rel="bookmark">Your Home Source</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .bin-layout-3 -->
</aside></div><!-- .widget-visibility-wrapper --><div id='lin-rr-bottom' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>	</div><!-- #secondary -->
	<div id="secondary-placeholder"></div>

							<div class="tablet desktop">
								<div id='lin-footer-leaderboard' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>							</div><!-- .tablet.desktop -->

															<div class="row solitary-column">
									
<div class="mobile river-ad-wrapper river-last-ad-wrapper">
	<div id='lin-river-last' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
								</div>
							
					</main><!-- #main -->

				</div><!-- #content -->

				<footer id="colophon" class="site-footer" role="contentinfo">
					<div class="info-nav-wrapper">
						<section class="site-info">
							<h2><a class="unmarked-link" href="http://krqe.com/" rel="home">KRQE News 13</a></h2>
															<a href="http://www.nexstar.tv/" class="footer-logo" title="Nexstar Media Group, Inc">
																						<img width="180" height="94" src="https://lintvkrqe.files.wordpress.com/2017/01/nexstar-logo.png?w=180" class="attachment-medium size-medium" alt="Nexstar Media Group, Inc." srcset="https://lintvkrqe.files.wordpress.com/2017/01/nexstar-logo.png 180w, https://lintvkrqe.files.wordpress.com/2017/01/nexstar-logo.png?w=150 150w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="508818" data-permalink="http://krqe.com/nexstar-logo/" data-orig-file="https://lintvkrqe.files.wordpress.com/2017/01/nexstar-logo.png" data-orig-size="180,94" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nexstar-logo" data-image-description="" data-medium-file="https://lintvkrqe.files.wordpress.com/2017/01/nexstar-logo.png?w=180" data-large-file="https://lintvkrqe.files.wordpress.com/2017/01/nexstar-logo.png?w=180" />																						</a>
														<p>© 1998-2017 krqe.com | <a href="http://www.nexstar.tv/" title="Nexstar Broadcasting, Inc">Nexstar Broadcasting, Inc.</a> | All rights reserved.</p>
															<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=krqe.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
													</section><!-- .site-info -->
						<nav role="navigation">
							<div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Sections</h3><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-20143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20143"><a href="http://krqe.com/live-streaming/">Live Video Feed</a></li>
<li id="menu-item-212029" class="menu-item menu-item-type-taxonomy menu-item-object-blog-category menu-item-212029"><a href="http://krqe.com/blog-category/news-briefs/">News Briefs</a></li>
<li id="menu-item-20139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20139"><a href="http://krqe.com/category/news/local/">Local News</a></li>
<li id="menu-item-71994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71994"><a href="http://krqe.com/category/news/new-mexico/">New Mexico</a></li>
<li id="menu-item-326104" class="menu-item menu-item-type-taxonomy menu-item-object-lin_section menu-item-326104"><a href="http://krqe.com/sports/">Sports</a></li>
<li id="menu-item-71993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71993"><a href="http://krqe.com/category/news/national-world/">National, World</a></li>
<li id="menu-item-71992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71992"><a href="http://krqe.com/category/news/13-investigates/larry-barker/">Larry Barker</a></li>
<li id="menu-item-20140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20140"><a href="http://krqe.com/category/news/on-assignment/">Special Assignment</a></li>
<li id="menu-item-20144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20144"><a href="http://krqe.com/category/news/crime/">Crime</a></li>
<li id="menu-item-23410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23410"><a href="http://krqe.com/category/top-video/">Video</a></li>
</ul></div><h3 class="column-navigation-heading">FOX New Mexico</h3><div class="menu-fox-new-mexico-container"><ul id="menu-fox-new-mexico" class="menu"><li id="menu-item-20155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20155"><a href="http://krqe.com/category/brain-break/">Contests</a></li>
<li id="menu-item-23409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23409"><a href="http://krqe.com/category/fox-new-mexico/">FOX New Mexico</a></li>
<li id="menu-item-475141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-475141"><a href="http://krqe.com/tag/football-friday/">Football Friday Night</a></li>
<li id="menu-item-475135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-475135"><a href="http://krqe.com/category/legendary-new-mexico/">Legendary New Mexico</a></li>
<li id="menu-item-20153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20153"><a href="http://krqe.com/fox-new-mexico/event-calendar/">Local Events Calendar</a></li>
<li id="menu-item-20154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20154"><a href="http://krqe.com/category/fox-new-mexico/living/">New Mexico Living</a></li>
<li id="menu-item-653639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-653639"><a href="http://krqe.com/category/fox-new-mexico/silver-star-nation/">Silver Star Nation</a></li>
<li id="menu-item-475139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-475139"><a href="http://krqe.com/tv-guide/">TV Guide</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Weather</h3><div class="menu-weather-container"><ul id="menu-weather" class="menu"><li id="menu-item-20146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20146"><a href="http://krqe.com/new-mexico-radar/">Radar</a></li>
<li id="menu-item-476366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476366"><a href="http://krqe.com/category/weather/video-forecast/">Video Forecast</a></li>
<li id="menu-item-20147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20147"><a href="/closings/">Closings</a></li>
<li id="menu-item-72000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72000"><a href="http://krqe.com/weather-alerts/">Alerts</a></li>
<li id="menu-item-72006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72006"><a href="http://krqe.com/forecasts/new-mexico-weather-current-conditions/">Current Conditions</a></li>
<li id="menu-item-71998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71998"><a href="http://krqe.com/forecasts/24-hour-weather-outlook/">24 Hour Outlook</a></li>
<li id="menu-item-20145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20145"><a title="7 Day Forecasts" href="http://krqe.com/forecasts/">Full Forecast</a></li>
<li id="menu-item-23411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23411"><a href="http://krqe.com/forecasts/wind/">Wind Forecast</a></li>
<li id="menu-item-72001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72001"><a href="http://krqe.com/traffic/new-mexico-road-closures/">Road Weather</a></li>
</ul></div><h3 class="column-navigation-heading">Station &amp; Partners</h3><div class="menu-station-partners-container"><ul id="menu-station-partners" class="menu"><li id="menu-item-20152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20152"><a href="http://krqe.com/contact-us/">Contact Us</a></li>
<li id="menu-item-20187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20187"><a href="http://krqe.com/contact-us/advertise/">Advertise with Us</a></li>
<li id="menu-item-104116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104116"><a href="http://krqe.com/2015/03/03/krqe-media-group-internship-program/">Internships</a></li>
<li id="menu-item-30286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30286"><a href="http://krqe.com/jobs/">Jobs</a></li>
<li id="menu-item-305121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305121"><a href="http://krqe.com/krqe-news-13-staff/">KRQE News 13 Staff</a></li>
<li id="menu-item-475118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-475118"><a href="http://www.nexstar.tv/">Nexstar Broadcasting</a></li>
<li id="menu-item-475119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-475119"><a href="http://cbs.com">CBS</a></li>
<li id="menu-item-475122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-475122"><a href="http://www.fox.com/">FOX</a></li>
<li id="menu-item-475120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-475120"><a href="http://cnn.com">CNN</a></li>
<li id="menu-item-475121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-475121"><a href="http://www.ap.org/">Associated Press</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Features</h3><div class="menu-features-container"><ul id="menu-features" class="menu"><li id="menu-item-574595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-574595"><a href="http://krqe.com/contact-us/sign-up-download-submit/">Sign-up, Download, Submit</a></li>
<li id="menu-item-20164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20164"><a href="http://krqe.com/ask-a-pro/">Ask a Pro</a></li>
<li id="menu-item-72008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72008"><a href="http://krqe.com/gas-prices/">Gas Prices</a></li>
<li id="menu-item-574600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-574600"><a href="http://krqe.com/category/cares-community-causes/">KRQE Cares &amp; Causes</a></li>
<li id="menu-item-574597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-574597"><a href="http://krqe.com/tag/mug-shot-gallery/">Mug Shot Gallery</a></li>
<li id="menu-item-574599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-574599"><a href="http://krqe.com/pet-of-the-week/">Pet of the Week</a></li>
<li id="menu-item-20186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20186"><a href="http://krqe.com/tv-guide/">TV Guide</a></li>
</ul></div><h3 class="column-navigation-heading">Legal</h3><div class="menu-legal-container"><ul id="menu-legal" class="menu"><li id="menu-item-20159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20159"><a href="/2014/01/01/closed-captioning/">Closed Captioning</a></li>
<li id="menu-item-316659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316659"><a href="http://krqe.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-316660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316660"><a href="http://krqe.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-20156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20156"><a href="https://publicfiles.fcc.gov/tv-profile/krqe/equal-employment-opportunity-records/additional-documents/">EEO Files</a></li>
<li id="menu-item-20160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20160"><a href="https://publicfiles.fcc.gov/tv-profile/krqe">FCC Public File KRQE</a></li>
<li id="menu-item-20161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20161"><a href="https://publicfiles.fcc.gov/tv-profile/kbim-tv">FCC Public File KBIM</a></li>
<li id="menu-item-20162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20162"><a href="https://publicfiles.fcc.gov/tv-profile/krez-tv">FCC Public File KREZ</a></li>
</ul></div></div>						</nav>
					</div>
					<section class="follow-wrapper">
						<h3 class="follow-heading">Follow</h3>
						<nav role="navigation" class="social-icons">
	<ul class="social-icons-list ">
		<li>
			<a class="social-icon-item feed" href="http://krqe.com/feed/">
				<span>Subscribe via RSS</span>
							</a>
		</li>
					<li>
				<a class="social-icon-item twitter" href="https://twitter.com/krqe">
					<span>Follow us on Twitter</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item facebook" href="https://www.facebook.com/krqenews">
					<span>Join us on Facebook</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item youtube" href="http://www.youtube.com/user/krqe">
					<span>Follow us on YouTube</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item googleplus" href="https://plus.google.com/+Krqenews13/" rel="publisher">
					<span>Follow us on Google+</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item pinterest" href="https://pinterest.com/krqe">
					<span>Follow us on Pinterest</span>
									</a>
			</li>
									<li>
				<a class="social-icon-item instagram" href="https://instagram.com/krqe">
					<span>Follow us on Instagram</span>
									</a>
			</li>
			</ul>
</nav>
<div class="widget-visibility-wrapper show-on-all"><aside id="archives-3" class="widget widget_archive"><h4 class="widget-title">News Archive: Select Month</h4>		<label class="screen-reader-text" for="archives-dropdown-3">News Archive: Select Month</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://krqe.com/2017/11/'> November 2017 </option>
	<option value='http://krqe.com/2017/10/'> October 2017 </option>
	<option value='http://krqe.com/2017/09/'> September 2017 </option>
	<option value='http://krqe.com/2017/08/'> August 2017 </option>
	<option value='http://krqe.com/2017/07/'> July 2017 </option>
	<option value='http://krqe.com/2017/06/'> June 2017 </option>
	<option value='http://krqe.com/2017/05/'> May 2017 </option>
	<option value='http://krqe.com/2017/04/'> April 2017 </option>
	<option value='http://krqe.com/2017/03/'> March 2017 </option>
	<option value='http://krqe.com/2017/02/'> February 2017 </option>
	<option value='http://krqe.com/2017/01/'> January 2017 </option>
	<option value='http://krqe.com/2016/12/'> December 2016 </option>
	<option value='http://krqe.com/2016/11/'> November 2016 </option>
	<option value='http://krqe.com/2016/10/'> October 2016 </option>
	<option value='http://krqe.com/2016/09/'> September 2016 </option>
	<option value='http://krqe.com/2016/08/'> August 2016 </option>
	<option value='http://krqe.com/2016/07/'> July 2016 </option>
	<option value='http://krqe.com/2016/06/'> June 2016 </option>
	<option value='http://krqe.com/2016/05/'> May 2016 </option>
	<option value='http://krqe.com/2016/04/'> April 2016 </option>
	<option value='http://krqe.com/2016/03/'> March 2016 </option>
	<option value='http://krqe.com/2016/02/'> February 2016 </option>
	<option value='http://krqe.com/2016/01/'> January 2016 </option>
	<option value='http://krqe.com/2015/12/'> December 2015 </option>
	<option value='http://krqe.com/2015/11/'> November 2015 </option>
	<option value='http://krqe.com/2015/10/'> October 2015 </option>
	<option value='http://krqe.com/2015/09/'> September 2015 </option>
	<option value='http://krqe.com/2015/08/'> August 2015 </option>
	<option value='http://krqe.com/2015/07/'> July 2015 </option>
	<option value='http://krqe.com/2015/06/'> June 2015 </option>
	<option value='http://krqe.com/2015/05/'> May 2015 </option>
	<option value='http://krqe.com/2015/04/'> April 2015 </option>
	<option value='http://krqe.com/2015/03/'> March 2015 </option>
	<option value='http://krqe.com/2015/02/'> February 2015 </option>
	<option value='http://krqe.com/2015/01/'> January 2015 </option>
	<option value='http://krqe.com/2014/12/'> December 2014 </option>
	<option value='http://krqe.com/2014/11/'> November 2014 </option>
	<option value='http://krqe.com/2014/10/'> October 2014 </option>
	<option value='http://krqe.com/2014/09/'> September 2014 </option>
	<option value='http://krqe.com/2014/08/'> August 2014 </option>
	<option value='http://krqe.com/2014/07/'> July 2014 </option>
	<option value='http://krqe.com/2014/06/'> June 2014 </option>
	<option value='http://krqe.com/2014/05/'> May 2014 </option>
	<option value='http://krqe.com/2014/04/'> April 2014 </option>
	<option value='http://krqe.com/2014/03/'> March 2014 </option>
	<option value='http://krqe.com/2014/02/'> February 2014 </option>
	<option value='http://krqe.com/2014/01/'> January 2014 </option>
	<option value='http://krqe.com/2013/12/'> December 2013 </option>
	<option value='http://krqe.com/2013/11/'> November 2013 </option>
	<option value='http://krqe.com/2013/10/'> October 2013 </option>
	<option value='http://krqe.com/2013/09/'> September 2013 </option>
	<option value='http://krqe.com/2013/08/'> August 2013 </option>
	<option value='http://krqe.com/2013/07/'> July 2013 </option>
	<option value='http://krqe.com/2013/06/'> June 2013 </option>
	<option value='http://krqe.com/2013/05/'> May 2013 </option>
	<option value='http://krqe.com/2013/04/'> April 2013 </option>
	<option value='http://krqe.com/2013/03/'> March 2013 </option>
	<option value='http://krqe.com/2012/02/'> February 2012 </option>
	<option value='http://krqe.com/2009/05/'> May 2009 </option>
	<option value='http://krqe.com/2007/02/'> February 2007 </option>
	<option value='http://krqe.com/2001/03/'> March 2001 </option>
	<option value='http://krqe.com/2000/03/'> March 2000 </option>
	<option value='http://krqe.com/2000/01/'> January 2000 </option>

		</select>
		</aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-all"><aside id="calendar-6" class="widget widget_calendar"><h4 class="widget-title">NEWS ARCHIVE: View Stories by Date</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>November 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://krqe.com/2017/10/">&laquo; Oct</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://krqe.com/2017/11/01/" aria-label="Posts published on November 1, 2017">1</a></td><td><a href="http://krqe.com/2017/11/02/" aria-label="Posts published on November 2, 2017">2</a></td><td><a href="http://krqe.com/2017/11/03/" aria-label="Posts published on November 3, 2017">3</a></td><td><a href="http://krqe.com/2017/11/04/" aria-label="Posts published on November 4, 2017">4</a></td><td><a href="http://krqe.com/2017/11/05/" aria-label="Posts published on November 5, 2017">5</a></td>
	</tr>
	<tr>
		<td><a href="http://krqe.com/2017/11/06/" aria-label="Posts published on November 6, 2017">6</a></td><td id="today"><a href="http://krqe.com/2017/11/07/" aria-label="Posts published on November 7, 2017">7</a></td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="text-265" class="widget widget_text">			<div class="textwidget"><a href="http://krqe.com/contact-us/"><strong>KRQE News 13</strong> | 13 Broadcast Pl SW Albuquerque, NM 87104 | (505) 243-2285</a></div>
		</aside></div><!-- .widget-visibility-wrapper -->					</section>
				</footer><!-- #colophon -->
			</div><!-- #page -->

			<div class="mobile nx-mweb-adhesion">
									<button class="ad-dismiss-button" aria-label="Dismiss Ad">
						<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/images/banner-planner/close.png" width="20" height="20">
					</button>
									<div id='nx-mweb-adhesion' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>			</div>

			<!-- wpcom_wp_footer -->
	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.sections = "";
		_sf_async_config.authors = "";
		/** CONFIGURATION END **/
	</script>
<script>
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
	})();
</script>

<!-- Begin comScore Tag -->
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&#038;c2=6036439&#038;cv=2.0&#038;cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
		
<div id="gallery-above-ad" style="display: none;">
	<div id='lin-gallery-modal-above' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
<div id="gallery-sidebar-ad" style="display: none;">
	<div id='lin-gallery-modal-sidebar' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201745y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/krqe.com\/2017\/11\/07\/in-seoul-trump-calls-for-north-korea-to-make-a-deal\/":719871};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/11/07/in-seoul-trump-calls-for-north-korea-to-make-a-deal/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script>
			jQuery( document ).on( 'ready', function() {
				jQuery.getScript( 'https://d1xnn692s7u6t6.cloudfront.net/widget.js', jetpack_sharing_kindle_init );
			} );

			jQuery( document.body ).on( 'post-load', jetpack_sharing_kindle_init );

			function jetpack_sharing_kindle_init() {
				jQuery( '.share-kindle' ).on( 'click', function( event ) {
					event.preventDefault();

					return true;
				} );

				if ( window.$SendToKindle && window.$SendToKindle.Widget ) {
					$SendToKindle.Widget.init( {
						'title': 		'.entry-title',
						'published': 	'.entry-date', 
						'content': 		'.post',
						'exclude': 		'.sharedaddy'
					} );
				}
			}
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var lin = {"colors":{"backgroundColor":"#0a0a0a"},"singular":{"permalink":"http:\/\/krqe.com\/2017\/11\/07\/in-seoul-trump-calls-for-north-korea-to-make-a-deal\/","postType":"post","showContinueReading":true},"stationId":"krqe","l10n":{"continueReading":"Continue Reading","loadMoreStories":"Load More Stories","hideComments":"Hide Comments","showComments":"Show Comments"},"disqus":{"domain":"disqus.com","facebookXdReceiverPath":"http:\/\/lintvkrqe.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm","identifierForPost":"719871 http:\/\/krqe.com\/?p=719871","shortname":"krqenews13","version":"2.40"},"ads":{"wpArticlePostTypes":["post","page","investigative-story","autopub_ap_story"],"category":["Home","National, World","News"],"post_tag":[],"description":"In a striking shift of tone, President Donald Trump abandoned his aggressive rhetoric toward North\u00a0Korea\u00a0on Tuesday, signaling a willingness&hellip;"},"entertainmentTheme":{"isUsing":false},"hero":{"layout":false},"asyncSidebars":{"endpoint":"http:\/\/krqe.com\/wp-json\/lin\/v1\/sidebars\/asynchronicity","queryString":{"year":"2017","monthnum":"11","day":"07","name":"in-seoul-trump-calls-for-north-korea-to-make-a-deal"}}};
var gallery_strings = {"no_gallery_modal_set":"No gallery modal set.","modal_does_not_have_class":"Modal set but does not have proper class: \"lin-gallery-modal\".","show_more":"More","show_less":"Less","pager":"%1$d of %2$d","captions":{"on":"Turn Captions On","off":"Turn Captions Off"},"thumbnails":{"on":"Show Thumbnails","off":"Hide Thumbnails"},"galleries":{"on":"Latest Galleries","off":"Hide Galleries"}};
var webpackFlags = {"feature":"","needsModernizr":"1"};
var linGA = {"hasDefaultProperty":"1","hasAdditionalProperties":"","is404":"","defaultProperty":"UA-32507368-24","additionalProperties":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVj9FugiEMhV9oUF1m5i4WH8UgVCxCYVB+t7e3mixZdmHi9Tn9zle4NOMrC7JAGhBwIY/t26bxAn+iMk3LMxIPyHTGAV8TJ54ch4z9t0zs8wwaKmhywD587WgL8X+cnLBob6GmODYFAzkY4oT83eLYbGxic41R8XXB3ingk5SY68Fle5g3yQcPJZTm/Bn26g9yIRHsRqigQh/dvZrbcroLGMcu/+jw0INd+VxvVtv3j83qbZ2uKR6C/Q=='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/lintvkrqe.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}
		if (Array.prototype.forEach) {
			var fbPosts = document.querySelectorAll('fb\\:post');
			Array.prototype.forEach.call(fbPosts, function(el) {
				el.setAttribute('data-width', el.parentNode.offsetWidth);
			});
		}
	}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="http:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNjEEOgkAMRS9kLUYHwsJ4lgoDFJjOpC16fdkYd4bVf3nJ+/gu0GXxKI5pg7JuI4sh9YkFnqSYyDzqTpBfUZX7aD93nu2Exx9cqVvsT1SyOQwrsaJNpCzjd/foke6XULXX5hbqMH8AfjlEcw=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'67412742','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'67412742','v':'wpcom','tz':'-7','user_id':'0','post':'719871','subd':'lintvkrqe'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=67412742&v=wpcomvt&tz=-7&user_id=0&post=719871&subd=lintvkrqe&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDNXdwSDNzY2t3TXpdMHlwa2VYWEwxYSU/eDhaOTJJQUhvamMwWit2eGt1dHVNMWR5OWVwWXlNX1gxQSxrcWUlbHBNZFd3ZzJxMiw1UmxDP0lWYmI9Jm5pRG5icElzTTlRd1daW3hSeUJEZkktMCZQK3pNSk9ELHd4UVBXMDZoP11PS19mS0E2JUVrY2ZEUjlXdmRNbHcyZkxJUjRCNH5xSG9bdFVGP2wxRkFnVHpPSVtySDVyOVRIY0doeWI9'}]);
_stq.push([ 'clickTrackerInit', '67412742', '719871' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
			<!-- Google Analytics -->
<script>
	if ( typeof linGA !== 'undefined' && linGA.hasDefaultProperty ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		linGA.allProperties = [ linGA.defaultProperty ].concat( linGA.additionalProperties );
		linGA.startTracking = function() {
			jQuery.each( ga.getAll(), function( i, tracker ) {
				name = tracker.get( 'name' );
				ga( name + '.require', 'displayfeatures' );
				ga( name + '.send', 'pageview' );
				if ( linGA.is404 ) {
					ga( name + '.send', 'event', '404', document.location.href, document.referrer );
				}
			});
		};
		linGA.trackExternal = function( e ) {
			try {
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', 'Outbound Links', e.currentTarget.host, jQuery( this ).attr( 'href' ) );
				});
				// h/t https://wordpress.org/plugins/wp-google-analytics
				if ( ! ( e.metaKey || e.ctrlKey || 1 == e.button || '_blank' == jQuery( this ).attr( 'target' ) ) ) {
					e.preventDefault();
					setTimeout( 'document.location = "' + jQuery( this ).attr( 'href' ) + '"', 150 );
				}
			} catch( err ) {}
		};

		/**
		 * Send a GA event to all properies.
		 *
		 * @param  {string} category - Event category
		 * @param  {string} action - Event action
		 * @param  {string} label - Event label
		 */
		linGA.trackEvent = function( category, action, label ) {
			try {
				// Send event to all tracking properties.
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', category, action, label );
				} );
			} catch ( err ) {}
		}

		jQuery.each( linGA.allProperties, function( i, property ) {
			ga( 'create', property, 'auto', { 'name': 't' + i } );
		});
		ga( linGA.startTracking );
		jQuery( 'a:external' ).on( 'click', linGA.trackExternal );

		// Track "Continue Reading" events.
		window.addEventListener( 'lin:continueReading', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Continue Reading' );
		}, false );

		// Track "Load More Stories" events.
		window.addEventListener( 'lin:loadMoreStories', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Load More Stories' );
		}, false );
	}
</script>
<!-- End Google Analytics -->

		</div><!-- .wallpaper-image -->
	</div><!-- .header-image -->
</div> <!-- #content-wrapper -->

</body>
</html>
<!--
	generated 179 seconds ago
	generated in 0.311 seconds
	served from batcache in 0.002 seconds
	expires in 121 seconds
-->
